<!DOCTYPE html>

<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="fa-IR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>
<meta property="fb:pages" content="574012715954034" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

<!--[if lt IE 9]>
	<script src="http://www.etilaatroz.com/wp-content/themes/DailyEtilaat3.0/js/html5.js"></script>
<![endif]-->

<style type="text/css" media="all">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</style><style type="text/css" media="screen">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</style><style type="text/css" media=" print">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</style><title>جایگاه مبهم افغانستان در بازی جدید</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.etilaatroz.com/46722" />
<link rel="publisher" href="https://plus.google.com/+dailyetilaatroz"/>
<meta property="og:locale" content="fa_IR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="جایگاه مبهم افغانستان در بازی جدید" />
<meta property="og:description" content="جیمز متیس، وزیر دفاع امریکا دو روز پیش در لندن از تماس روسیه با طالبان نگرانی‌اش را ابراز کرد. به این ترتیب وزیر دفاع کابینه‌ی ترامپ نیز به جمع جنرالانی پیوست که در ماه‌های اخیر از نزدیکی «زیانبار» روسیه با طالبان انتقاد کرده‌اند. گرچه جیمز متیس به ابراز نگرانی اکتفا کرد، اما جنرال جان نیکلسون &hellip;" />
<meta property="og:url" content="http://www.etilaatroz.com/46722" />
<meta property="og:site_name" content="روزنامه اطلاعات روز" />
<meta property="article:publisher" content="http://facebook.com/dailyetilaatroz" />
<meta property="article:author" content="dailyetilaatroz" />
<meta property="article:section" content="یادداشت روز" />
<meta property="article:published_time" content="۱۳۹۶-۰۱-۱۳T07:00:42+00:00" />
<meta property="article:modified_time" content="۱۳۹۶-۰۱-۱۳T00:41:12+00:00" />
<meta property="og:updated_time" content="۱۳۹۶-۰۱-۱۳T00:41:12+00:00" />
<meta property="og:image" content="http://www.etilaatroz.com/wp-content/uploads/2017/03/201611229654521861541.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="281" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="جیمز متیس، وزیر دفاع امریکا دو روز پیش در لندن از تماس روسیه با طالبان نگرانی‌اش را ابراز کرد. به این ترتیب وزیر دفاع کابینه‌ی ترامپ نیز به جمع جنرالانی پیوست که در ماه‌های اخیر از نزدیکی «زیانبار» روسیه با طالبان انتقاد کرده‌اند. گرچه جیمز متیس به ابراز نگرانی اکتفا کرد، اما جنرال جان نیکلسون [&hellip;]" />
<meta name="twitter:title" content="جایگاه مبهم افغانستان در بازی جدید" />
<meta name="twitter:site" content="@dailyetilaatroz" />
<meta name="twitter:image" content="http://www.etilaatroz.com/wp-content/uploads/2017/03/201611229654521861541.jpg" />
<meta name="twitter:creator" content="@dailyetilaatroz" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="روزنامه اطلاعات روز &raquo; خوراک" href="http://www.etilaatroz.com/feed" />
<link rel="alternate" type="application/rss+xml" title="روزنامه اطلاعات روز &raquo; خوراک دیدگاه‌ها" href="http://www.etilaatroz.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="روزنامه اطلاعات روز &raquo; جایگاه مبهم افغانستان در بازی جدید خوراک دیدگاه‌ها" href="http://www.etilaatroz.com/46722/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.etilaatroz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		







<link rel='stylesheet' id='dashicons-css'  href='http://www.etilaatroz.com/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />










<script type='text/javascript' src='http://www.etilaatroz.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>

<link rel='https://api.w.org/' href='http://www.etilaatroz.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.etilaatroz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.etilaatroz.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.etilaatroz.com/?p=46722' />
<link rel="alternate" type="application/json+oembed" href="http://www.etilaatroz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.etilaatroz.com%2F46722" />
<link rel="alternate" type="text/xml+oembed" href="http://www.etilaatroz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.etilaatroz.com%2F46722&#038;format=xml" />
<link rel="shortcut icon" href="http://www.etilaatroz.com/wp-content/themes/DailyEtilaat3.0/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" href="http://www.etilaatroz.com/wp-content/uploads/2016/01/apple_touch_icon.png" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="http://www.etilaatroz.com/wp-content/uploads/2016/01/metro_icon.png" />                    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68990242-1', 'auto');
  ga('send', 'pageview');

</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-43259857-1', 'auto');
  ga('send', 'pageview');

</script>                
<!-- SEND PULSE -->
<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/105eac58c1693200493f3ef479c298bb_0.js" async></script>

</head>

<body class="rtl post-template-default single single-post postid-46722 single-format-standard unknown vce-sid-left">

<div id="vce-main">

<header id="header" class="main-header">
<div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="http://www.etilaatroz.com/" title="روزنامه اطلاعات روز" class="has-logo"><img src="http://www.etilaatroz.com/wp-content/themes/DailyEtilaat3.0/images/voice_logo.png" alt="روزنامه اطلاعات روز" /></a>
	</span>

	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-8049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8049"><a href="http://etilaatroz.com">خانه</a></li>
<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117 vce-cat-6"><a href="http://www.etilaatroz.com/category/news">خبر</a>
<ul class="sub-menu">
	<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132 vce-cat-22"><a href="http://www.etilaatroz.com/category/news/afghanistan">افغانستان</a></li>
	<li id="menu-item-27851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27851 vce-cat-3140"><a href="http://www.etilaatroz.com/category/news/region">منطقه</a></li>
	<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133 vce-cat-23"><a href="http://www.etilaatroz.com/category/news/%d8%ac%d9%87%d8%a7%d9%86">جهان</a></li>
</ul>
</li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125 vce-cat-15"><a href="http://www.etilaatroz.com/category/%da%af%d8%b2%d8%a7%d8%b1%d8%b4">گزارش</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116 vce-cat-14"><a href="http://www.etilaatroz.com/category/%d8%aa%d8%ad%d9%84%db%8c%d9%84">تحلیل</a></li>
<li id="menu-item-27850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27850 vce-cat-345"><a href="http://www.etilaatroz.com/category/%d8%aa%d8%b1%d8%ac%d9%85%d9%87">ترجمه</a></li>
<li id="menu-item-27852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27852 vce-cat-3141"><a href="http://www.etilaatroz.com/category/satire">طنز</a></li>
<li id="menu-item-372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372 vce-cat-33"><a href="http://www.etilaatroz.com/category/%da%af%d9%81%d8%aa%da%af%d9%88">گفتگو</a></li>
<li id="menu-item-373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-373 vce-cat-34"><a href="http://www.etilaatroz.com/category/vizhahaa">صفحه ویژه</a>
<ul class="sub-menu">
	<li id="menu-item-33296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33296 vce-cat-5098"><a href="http://www.etilaatroz.com/category/vizhahaa/1001%d9%90days">هزار و یک روز</a></li>
	<li id="menu-item-31750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31750 vce-cat-4901"><a href="http://www.etilaatroz.com/category/vizhahaa/vizhe_akbar">یادنامه ی اکبر</a></li>
	<li id="menu-item-1846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1846 vce-cat-139"><a href="http://www.etilaatroz.com/category/vizhahaa/%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-93-%d8%b5%d9%81%d8%ad%d9%87-%d9%88%db%8c%da%98%d9%87">انتخابات- ۹۳</a></li>
	<li id="menu-item-13076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13076 vce-cat-669"><a href="http://www.etilaatroz.com/category/vizhahaa/%d8%aa%d9%88%d9%86%d8%a7%db%8c%db%8c-%d9%88-%d8%aa%d9%86%d9%87%d8%a7%db%8c%db%8c-%d9%88%db%8c%da%98%d9%87-%d8%b2%d9%86%d8%a7%d9%86">تونایی و تنهایی (ویژه زنان)</a></li>
</ul>
</li>
<li id="menu-item-34157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34157 vce-cat-5203"><a href="http://www.etilaatroz.com/category/dailynewspapers">آرشیف روزنامه</a></li>
<li id="menu-item-36314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36314 vce-cat-5023"><a href="http://www.etilaatroz.com/category/%d9%85%d9%86%d8%a7%d8%a8%d8%b9">منابع</a></li>
<li id="menu-item-2855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2855 vce-cat-270"><a href="http://www.etilaatroz.com/category/morepages">بیشتر</a>
<ul class="sub-menu">
	<li id="menu-item-2857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2857 vce-cat-10"><a href="http://www.etilaatroz.com/category/%d8%b5%d8%ad%d8%aa">صحت</a></li>
	<li id="menu-item-2856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2856 vce-cat-271"><a href="http://www.etilaatroz.com/category/life">زندگی</a></li>
	<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121 vce-cat-9"><a href="http://www.etilaatroz.com/category/%d9%88%d8%b1%d8%b2%d8%b4%db%8c">ورزش</a>
	<ul class="sub-menu">
		<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122 vce-cat-17"><a href="http://www.etilaatroz.com/category/%d9%88%d8%b1%d8%b2%d8%b4%db%8c/%d9%81%d9%88%d8%aa%d8%a8%d8%a7%d9%84">فوتبال</a></li>
		<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123 vce-cat-19"><a href="http://www.etilaatroz.com/category/%d9%88%d8%b1%d8%b2%d8%b4%db%8c/%d9%88%d8%a7%d9%84%db%8c%d8%a8%d8%a7%d9%84">والیبال</a></li>
		<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124 vce-cat-18"><a href="http://www.etilaatroz.com/category/%d9%88%d8%b1%d8%b2%d8%b4%db%8c/%da%a9%d8%b1%da%a9%d8%aa">کرکت</a></li>
	</ul>
</li>
	<li id="menu-item-2858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2858 vce-cat-16"><a href="http://www.etilaatroz.com/category/%da%af%d9%88%d9%86%d8%a7%da%af%d9%88%d9%86">گوناگون</a></li>
</ul>
</li>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://www.etilaatroz.com/" method="get">
		<input name="s" class="search-input" size="20" type="text" value="جستجو در اطلاعات روز" onfocus="(this.value == 'جستجو در اطلاعات روز') && (this.value = '')" onblur="(this.value == '') && (this.value = 'جستجو در اطلاعات روز')" placeholder="جستجو در اطلاعات روز" />
		</form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">

	
<div id="content" class="container site-content">

			<aside id="sidebar" class="sidebar left">
		<div id="vce_posts_widget-5" class="widget vce_posts_widget"><h4 class="widget-title"><span>سرمقاله</span></h4>
		
		<ul class="vce-post-big">

			
		 		<li>
		 					 			<a href="http://www.etilaatroz.com/46722" class="featured_image_sidebar" title="جایگاه مبهم افغانستان در بازی جدید"><span class="vce-post-img"><img width="380" height="260" src="http://www.etilaatroz.com/wp-content/uploads/2016/12/etilaatroz.gif" data-lazy-type="image" data-lazy-src="http://www.etilaatroz.com/wp-content/uploads/2017/03/201611229654521861541-380x260.jpg" class="lazy lazy-hidden attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" data-lazy-srcset="http://www.etilaatroz.com/wp-content/uploads/2017/03/201611229654521861541-380x260.jpg 380w, http://www.etilaatroz.com/wp-content/uploads/2017/03/201611229654521861541-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /><noscript><img width="380" height="260" src="http://www.etilaatroz.com/wp-content/uploads/2017/03/201611229654521861541-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="http://www.etilaatroz.com/wp-content/uploads/2017/03/201611229654521861541-380x260.jpg 380w, http://www.etilaatroz.com/wp-content/uploads/2017/03/201611229654521861541-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></noscript></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.etilaatroz.com/46722" title="جایگاه مبهم افغانستان در بازی جدید" class="vce-post-link">جایگاه مبهم افغانستان در بازی جدید</a>
		 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-6" class="widget vce_posts_widget"><h4 class="widget-title"><span>بحث انگیزترین ماه</span></h4>
		
		<ul class="vce-post-list">

			
		 		<li>
		 					 			<a href="http://www.etilaatroz.com/46184" class="featured_image_sidebar" title="در حواشی فحشاء و منکر"><span class="vce-post-img"><img width="145" height="100" src="http://www.etilaatroz.com/wp-content/uploads/2016/12/etilaatroz.gif" data-lazy-type="image" data-lazy-src="http://www.etilaatroz.com/wp-content/uploads/2016/12/hatef-145x100.jpg" class="lazy lazy-hidden attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" data-lazy-srcset="http://www.etilaatroz.com/wp-content/uploads/2016/12/hatef-145x100.jpg 145w, http://www.etilaatroz.com/wp-content/uploads/2016/12/hatef-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /><noscript><img width="145" height="100" src="http://www.etilaatroz.com/wp-content/uploads/2016/12/hatef-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.etilaatroz.com/wp-content/uploads/2016/12/hatef-145x100.jpg 145w, http://www.etilaatroz.com/wp-content/uploads/2016/12/hatef-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></noscript></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.etilaatroz.com/46184" title="در حواشی فحشاء و منکر" class="vce-post-link">در حواشی فحشاء و منکر</a>
		 					 				<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">  <a href="http://www.etilaatroz.com/author/sakhidad-hatef">سخیداد هاتف</a></span></span></div></div>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.etilaatroz.com/46310" class="featured_image_sidebar" title="یک سلمان «رپ»‌خان، یک نوجوان مبارز و یک رهایی برای افغان‌های خسته از جنگ"><span class="vce-post-img"><img width="145" height="100" src="http://www.etilaatroz.com/wp-content/uploads/2016/12/etilaatroz.gif" data-lazy-type="image" data-lazy-src="http://www.etilaatroz.com/wp-content/uploads/2017/03/07Afghanstar4-master675-e1489204136530-145x100.jpg" class="lazy lazy-hidden attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" data-lazy-srcset="http://www.etilaatroz.com/wp-content/uploads/2017/03/07Afghanstar4-master675-e1489204136530-145x100.jpg 145w, http://www.etilaatroz.com/wp-content/uploads/2017/03/07Afghanstar4-master675-e1489204136530-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /><noscript><img width="145" height="100" src="http://www.etilaatroz.com/wp-content/uploads/2017/03/07Afghanstar4-master675-e1489204136530-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.etilaatroz.com/wp-content/uploads/2017/03/07Afghanstar4-master675-e1489204136530-145x100.jpg 145w, http://www.etilaatroz.com/wp-content/uploads/2017/03/07Afghanstar4-master675-e1489204136530-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></noscript></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.etilaatroz.com/46310" title="یک سلمان «رپ»‌خان، یک نوجوان مبارز و یک رهایی برای افغان‌های خسته از جنگ" class="vce-post-link">یک سلمان «رپ»‌خان، یک نوجوان مبارز و یک رهایی برای افغان‌های خسته از جنگ</a>
		 					 				<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">  <a href="http://www.etilaatroz.com/author/al_4hnavui_la">روزنامه اطلاعات روز</a></span></span></div></div>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.etilaatroz.com/46284" class="featured_image_sidebar" title="درحمله تروریستی به شفاخانه سردارداوودخان ۳۰ تن شهید و بیش از۵۰تن زخمی شدند"><span class="vce-post-img"><img width="145" height="100" src="http://www.etilaatroz.com/wp-content/uploads/2016/12/etilaatroz.gif" data-lazy-type="image" data-lazy-src="http://www.etilaatroz.com/wp-content/uploads/2017/03/95013038_hi038357172-145x100.jpg" class="lazy lazy-hidden attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" data-lazy-srcset="http://www.etilaatroz.com/wp-content/uploads/2017/03/95013038_hi038357172-145x100.jpg 145w, http://www.etilaatroz.com/wp-content/uploads/2017/03/95013038_hi038357172-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /><noscript><img width="145" height="100" src="http://www.etilaatroz.com/wp-content/uploads/2017/03/95013038_hi038357172-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.etilaatroz.com/wp-content/uploads/2017/03/95013038_hi038357172-145x100.jpg 145w, http://www.etilaatroz.com/wp-content/uploads/2017/03/95013038_hi038357172-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></noscript></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.etilaatroz.com/46284" title="درحمله تروریستی به شفاخانه سردارداوودخان ۳۰ تن شهید و بیش از۵۰تن زخمی شدند" class="vce-post-link">درحمله تروریستی به شفاخانه سردارداوودخان ۳۰ تن شهید و بیش از۵۰تن زخمی شدند</a>
		 					 				<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">  <a href="http://www.etilaatroz.com/author/al_4hnavui_la">روزنامه اطلاعات روز</a></span></span></div></div>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.etilaatroz.com/46388" class="featured_image_sidebar" title="رییس جدید شرکت هوایی آریانا معرفی شد"><span class="vce-post-img"><img width="145" height="100" src="http://www.etilaatroz.com/wp-content/uploads/2016/12/etilaatroz.gif" data-lazy-type="image" data-lazy-src="http://www.etilaatroz.com/wp-content/uploads/2017/03/DSC_0623-Copy-145x100.jpg" class="lazy lazy-hidden attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" data-lazy-srcset="http://www.etilaatroz.com/wp-content/uploads/2017/03/DSC_0623-Copy-145x100.jpg 145w, http://www.etilaatroz.com/wp-content/uploads/2017/03/DSC_0623-Copy-30x20.jpg 30w, http://www.etilaatroz.com/wp-content/uploads/2017/03/DSC_0623-Copy-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /><noscript><img width="145" height="100" src="http://www.etilaatroz.com/wp-content/uploads/2017/03/DSC_0623-Copy-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.etilaatroz.com/wp-content/uploads/2017/03/DSC_0623-Copy-145x100.jpg 145w, http://www.etilaatroz.com/wp-content/uploads/2017/03/DSC_0623-Copy-30x20.jpg 30w, http://www.etilaatroz.com/wp-content/uploads/2017/03/DSC_0623-Copy-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></noscript></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.etilaatroz.com/46388" title="رییس جدید شرکت هوایی آریانا معرفی شد" class="vce-post-link">رییس جدید شرکت هوایی آریانا معرفی شد</a>
		 					 				<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">  <a href="http://www.etilaatroz.com/author/al_4hnavui_la">روزنامه اطلاعات روز</a></span></span></div></div>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.etilaatroz.com/46342" class="featured_image_sidebar" title="نادر نادری رییس کمیسیون مستقل اصلاحات اداری و خدمات ملکی شد"><span class="vce-post-img"><img width="145" height="100" src="http://www.etilaatroz.com/wp-content/uploads/2016/12/etilaatroz.gif" data-lazy-type="image" data-lazy-src="http://www.etilaatroz.com/wp-content/uploads/2017/03/17103815_1301056336655898_4263992011248677213_n-145x100.jpg" class="lazy lazy-hidden attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" data-lazy-srcset="http://www.etilaatroz.com/wp-content/uploads/2017/03/17103815_1301056336655898_4263992011248677213_n-145x100.jpg 145w, http://www.etilaatroz.com/wp-content/uploads/2017/03/17103815_1301056336655898_4263992011248677213_n-30x20.jpg 30w, http://www.etilaatroz.com/wp-content/uploads/2017/03/17103815_1301056336655898_4263992011248677213_n-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /><noscript><img width="145" height="100" src="http://www.etilaatroz.com/wp-content/uploads/2017/03/17103815_1301056336655898_4263992011248677213_n-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.etilaatroz.com/wp-content/uploads/2017/03/17103815_1301056336655898_4263992011248677213_n-145x100.jpg 145w, http://www.etilaatroz.com/wp-content/uploads/2017/03/17103815_1301056336655898_4263992011248677213_n-30x20.jpg 30w, http://www.etilaatroz.com/wp-content/uploads/2017/03/17103815_1301056336655898_4263992011248677213_n-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></noscript></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.etilaatroz.com/46342" title="نادر نادری رییس کمیسیون مستقل اصلاحات اداری و خدمات ملکی شد" class="vce-post-link">نادر نادری رییس کمیسیون مستقل اصلاحات اداری و خدمات ملکی شد</a>
		 					 				<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">  <a href="http://www.etilaatroz.com/author/al_4hnavui_la">روزنامه اطلاعات روز</a></span></span></div></div>
		 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>	</aside>
		
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-46722" class="vce-single post-46722 post type-post status-publish format-standard has-post-thumbnail hentry category-daynote">

			<header class="entry-header">
							<span class="meta-category"><a href="http://www.etilaatroz.com/category/daynote" class="category-3">یادداشت روز</a></span>
			
			<h1 class="entry-title">جایگاه مبهم افغانستان در بازی جدید</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">۱۳ حمل ۱۳۹۶</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">  <a href="http://www.etilaatroz.com/author/al_4hnavui_la">روزنامه اطلاعات روز</a></span></span></div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="500" height="281" src="http://www.etilaatroz.com/wp-content/uploads/2016/12/etilaatroz.gif" data-lazy-type="image" data-lazy-src="http://www.etilaatroz.com/wp-content/uploads/2017/03/201611229654521861541.jpg" class="lazy lazy-hidden attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" data-lazy-srcset="http://www.etilaatroz.com/wp-content/uploads/2017/03/201611229654521861541.jpg 500w, http://www.etilaatroz.com/wp-content/uploads/2017/03/201611229654521861541-300x169.jpg 300w, http://www.etilaatroz.com/wp-content/uploads/2017/03/201611229654521861541-30x17.jpg 30w" sizes="(max-width: 500px) 100vw, 500px" /><noscript><img width="500" height="281" src="http://www.etilaatroz.com/wp-content/uploads/2017/03/201611229654521861541.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="http://www.etilaatroz.com/wp-content/uploads/2017/03/201611229654521861541.jpg 500w, http://www.etilaatroz.com/wp-content/uploads/2017/03/201611229654521861541-300x169.jpg 300w, http://www.etilaatroz.com/wp-content/uploads/2017/03/201611229654521861541-30x17.jpg 30w" sizes="(max-width: 500px) 100vw, 500px" /></noscript>
									</div>

				
					
	    
	<div class="entry-content">
		<p style="text-align: justify;">جیمز متیس، وزیر دفاع امریکا دو روز پیش در لندن از تماس روسیه با طالبان نگرانی‌اش را ابراز کرد. به این ترتیب وزیر دفاع کابینه‌ی ترامپ نیز به جمع جنرالانی پیوست که در ماه‌های اخیر از نزدیکی «زیانبار» روسیه با طالبان انتقاد کرده‌اند. گرچه جیمز متیس به ابراز نگرانی اکتفا کرد، اما جنرال جان نیکلسون و شماری دیگر از مقامات نظامی امریکا در افغانستان بارها در ماه‌های اخیر در مورد همکاری روسیه با طالبان سخن گفته‌اند. به‌صورت معمول مقامات روس این ادعا را رد می‌کنند و تأکید کرده‌اند که روسیه در تلاش تشویق طالبان برای پیوستن به گفت‌وگوی صلح است.<br />
در این‌که طالبان با روسیه در ارتباط‌اند، جای هیچ تردیدی باقی نمانده است. ضمیر کابلوف، نماینده‌ی پوتین در افغانستان و پاکستان برای اولین‌بار آن را علنی کرد. مسأله‌ی مورد مناقشه نوعیت این رابطه و گستره‌ی آن است. آیا روسیه با طالبان صرفاً در حد دیدار و گفت‌وگوی سیاسی پیش رفته است یا فراتر از آن، در پاره‌یی از مواقع به حمایت مالی و تسلیحاتی از این گروه نیز اقدام کرده است؟ در این مورد تاکنون هیچ سند رسمی‌یی نه از سوی مقامات حکومت وحدت ملی انتشار یافته و نه فرمانده ناتو در افغانستان یا مقامات دولت و کنگره‌ی ایالات متحده در این زمینه سند روشنی ارائه کرده‌اند. فرمانده پولیس قندوز چند ماه پیش از دیدار مقامات طالبان با نمایندگان روسیه در تاجکستان خبر داد. این مقام پولیس در قندز گفت که دست‌کم در جریان یکی از این گفت‌وگوها مولوی عبدالسلام نیز حضور داشته، کسی که والی نام‌نهاد طالبان در قندز بود و در این اواخر در یک حمله‌ی هوایی کشته شد. در همان ادعا آمده بود که محموله‌های اسلحه ساخت روسیه نیز به دست نهادهای امنیتی افتاده است. گزارش‌هایی از پروازهای مشکوک و ایجاد شفاخانه برای درمان زخمی‌های طالبان نیز وجود دارد. مواردی که سفیر روسیه در کابل آن را رد کرده است.<br />
روس‌ها تأکید می‌ورزند که نزدیکی این کشور با طالبان، به‌دلیل رشد نگران‌کننده‌ی داعش در افغانستان است. و از این جهت، روس‌ها بیش از آن‌که سودای بازگشت به افغانستان را داشته باشند، نگران وضعیت آسیای میانه‌اند. کشورهایی که شهروندان آن‌ها در میان اعضای داعش به‌صورت گسترده حضور دارند. از جهتی دیگر، همزمان با آماده شدن روسیه برای برگزاری سومین نشست با حضور ۱۲ کشور در مورد افغانستان است، نماینده‌ی رسمی روسیه در امور «انجام مشورت‌های منطقه‌یی پیرامون افغانستان» گفته است که این کشور به اعمال فشار بر طالبان برای ترک منازعه‌ی مسلحانه و پیوستن به روند مصالحه مصمم است. نتیجه‌یی که گرفته می‌شود، این است که روسیه به‌دنبال ایفای نقش فعال‌تری در مسایل مربوط به افغانستان است و می‌‌کوشد جایگاه از دست‌رفته‌اش را دوباره تثبیت کند. البته نه در هیأت یک مداخله‌جوی طمع‌ورز با نیت کنترل ناامنی‌های این کشور و تحدید آن در این‌سوی آمو. موضع مقامات روس به این معناست که این کشور در سطح سیاسی دو هدف را همزمان دنبال خواهد کرد. اول؛ نزدیک شدن با پاکستان و افزایش نفوذش بر طالبان و ترغیب آن‌ها برای نبرد با داعش در افغانستان. به این ترتیب، روس‌ها می‌خواهند از این‌که جلو پیشرفت داعش در آسیای میانه را بگیرند، مطمئین شوند. مسکو در این راستا تمرکزش را بر جلب هم‌سویی چین، پاکستان و ایران نیز بیشتر کرده است. دو دیگر؛ روس‌ها با تمرکز بر روند مصالحه میان طالبان و دولت افغانستان، جایگاه قابل اعتنایی در مناسبات سیاسی منطقه‌ پیدا کند و احتمالاً با کشاندن طالبان به پای میز مذاکره با دولت، امکان حضور دایمی امریکا را در افغانستان با چالش روبه‌رو سازد و بر تمرکز حکومت وحدت ملی برای سرکوب داعش بیفزاید.<br />
این برداشت اما خوش‌بینانه است. برخی منابع رسانه‌یی پاکستانی از سفر معاون رییس ارتش روسیه به میرامشا در وزیرستان شمالی خبر داده‌اند. به همین ترتیب، برخی مقامات میانی طالبان که به اسلام‌آباد نزدیک‌تر اند، دیدارهای مستمری با مقامات سیاسی مسکو داشته‌اند. نزدیکی بیش از حد روسیه به پاکستان با توجه به این‌که اسلام‌آباد تمایل چندانی به پایان منازعه در افغانستان ندارد، تردید درمورد نیت روسیه را بیشتر می‌کند. تجربه‌ی رویارویی روسیه با امریکا در خاورمیانه، به‌خصوص در سوریه، و جاه‌طلبی پوتین و مهم‌تر از همه، سرازیر شدن سربازان فراری داعش به افغانستان و پاکستان، این کشور را نگران کرده است. کما آن‌که چین نیز نگران‌تر از گذشته است و برخوردش با اسلام‌گرایان را شدت بخشیده است.<br />
گرم شدن رویارویی مسکو و واشنگتن و باز شدن میدان رقابت بر سر آسیای میانه، بیش از همه به ضرر افغانستان تمام خواهد شد. حکومت وحدت ملی تاکنون در این مورد با بی‌میلی و عدم جدیت برخورد کرده است. در حالی‌که بازیگران منطقه‌یی هرکدام منافع خودشان را دنبال می‌کنند، دولت افغانستان بدل به تماشاگر نه‌چندان جدی این بازی شده است. این وضعیت در نهایت، با توجه به ناامنی و شکاف‌های عمیق سیاسی داخلی، می‌تواند منجر بیرون افتادن دولت از این کشمکش شود. انتظار می‌رود، حکومت وحدت ملی با ارسال هیأت بلندپایه‌یی در سومین نشست مسکو در ۱۴ام اپریل، دیپلماسی فعال‌تری در پیش بگیرد. حکومت وحدت ملی، در میانه‌ی این بازی، می‌تواند توازن مناسبات روسیه و امریکا و کشورهای دیگر را به نفع خود حفظ کند. سرکوب جدی داعش می‌تواند سد محکمی در برابر دخالت فزاینده روس‌ها ایجاد کند. در غیر این صورت، باید شاهد گرم شدن بازی جدید باشیم. بازی‌یی که یک بار افغانستان را تا مرز فروپاشی کامل به پیش برد.</p>

	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
							</div>
		</footer>
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http://www.etilaatroz.com/46722&amp;t=جایگاه مبهم افغانستان در بازی جدید"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://www.etilaatroz.com/46722&amp;text=جایگاه مبهم افغانستان در بازی جدید"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://www.etilaatroz.com/46722"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http://www.etilaatroz.com/46722&amp;media=http://www.etilaatroz.com/wp-content/uploads/2017/03/201611229654521861541.jpg&amp;description=جایگاه مبهم افغانستان در بازی جدید"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.etilaatroz.com/46722&amp;title=جایگاه مبهم افغانستان در بازی جدید"></a></li>		</ul>
	</div>
	
</article>
		
		
		</main>

		
		
		
		
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">دیدگاه خود را بیان کنید <small><a rel="nofollow" id="cancel-comment-reply-link" href="/46722#respond" style="display:none;">X</a></small></h3>			<form action="http://www.etilaatroz.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">دیدگاه خود را بنویسید...</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">نام<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">ایمیل<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">بلاگ / سایت</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="cptch_block"><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input_57">
					<span class="cptch_span"><img class="cptch_img " src="data:image/png;base64,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" alt="image"/></span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span"><img class="cptch_img " src="data:image/png;base64,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" alt="image"/></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_57" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="fqk=" />
					<input type="hidden" name="cptch_time" value="1491108790" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="ارسال دیدگاه" /> <input type='hidden' name='comment_post_ID' value='46722' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">ارسال مطالب جدید به ایمیل من</label></p>			</form>
			</div><!-- #respond -->
	
	</div>

	
</div>


	<footer id="footer" class="site-footer">

		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
								<div class="menu-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%db%8c-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-27846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27846"><a href="https://www.facebook.com/dailyetilaatroz"><span class="vce-social-name">فیسبوک</span></a></li>
<li id="menu-item-27847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27847"><a href="https://plus.google.com/+DailyEtilaatRoz"><span class="vce-social-name">گوگل +</span></a></li>
<li id="menu-item-27848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27848"><a href="https://twitter.com/dailyetilaatroz"><span class="vce-social-name">تویتر</span></a></li>
</ul></div>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-28225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28225"><a href="http://www.etilaatroz.com/%d8%aa%d9%85%d8%a7%d8%b3-%d8%a8%d8%a7-%d9%85%d8%a7">تماس با ما</a></li>
<li id="menu-item-28226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28226"><a href="http://www.etilaatroz.com/%d8%a2%d8%b1%d8%b4%db%8c%d9%88-%d9%88%db%8c%da%98%d9%87%e2%80%8c%d9%86%d8%a7%d9%85%d9%87">ویژه نامه ها</a></li>
<li id="menu-item-28227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28227"><a href="http://www.etilaatroz.com/%d8%a2%d8%b1%d8%b4%db%8c%d9%88-%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d8%b1%d9%88%d8%b2%d9%86%d8%a7%d9%85%d9%87">صفحات روزنامه |</a></li>
<li id="menu-item-37653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37653"><a href="http://www.etilaatroz.com/advertisement">تبلیغات</a></li>
</ul>						</div>
						

											<div class="vce-wrap-center">
							<p><p style="text-align: center; font-size: small;"><span style="line-height: 27px;">1391 - 1395 روزنامه اطلاعات روز | مردم سالاری را پدید میاورد </span></p></p>						</div>
					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.etilaatroz.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "37c62a5771", post_id : 46722 } ); } ); /* ]]> */</script>

<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>









<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"","sticky_header_offset":"700","sticky_header_logo":"","logo_retina":"","logo_mobile":"","rtl_mode":"1","ajax_url":"http:\/\/www.etilaatroz.com\/wp-admin\/admin-ajax.php","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"}};
/* ]]> */
</script>



<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"95e03e4581","ajaxurl":"http:\/\/www.etilaatroz.com\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>


<script type="text/javascript">
				/* <![CDATA[ */
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5091267172534778", enable_page_level_ads: true }); </script>
				/* ]]> */
				</script>
<script type="text/javascript" defer src="http://www.etilaatroz.com/wp-content/cache/autoptimize/js/autoptimize_2639d29688b9eb0dd81e5761a53ec48c.js"></script></body>
</html>