<!DOCTYPE html>

<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="fa-IR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>
<meta property="fb:pages" content="574012715954034" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

<!--[if lt IE 9]>
	<script src="http://www.etilaatroz.com/wp-content/themes/DailyEtilaat3.0/js/html5.js"></script>
<![endif]-->

<style type="text/css" media="all">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</style><style type="text/css" media="screen">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</style><style type="text/css" media=" print">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</style><title>مقام‌های امریکا روی سیاست واشنگتن در افغانستان توافق نظر ندارند | روزنامه اطلاعات روز</title>

<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.etilaatroz.com/49536" />
<link rel="publisher" href="https://plus.google.com/+dailyetilaatroz"/>
<meta property="og:locale" content="fa_IR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="مقام‌های امریکا روی سیاست واشنگتن در افغانستان توافق نظر ندارند | روزنامه اطلاعات روز" />
<meta property="og:description" content="اطلاعات روز: روزنامه‌ی وال استریت ژورنال گزارش کرده است که مقام‌های حکومت امریکا روی سیاست کشورشان در قبال افغانستان اختلاف نظر دارند. این روزنامه به نقل از مقام‌های امریکایی گزارش کرد که برخی چهره‌ها در قصر سفید و سایر اداره‌های حکومت امریکا در مورد اهداف واشنگتن در افغانستان توافق نظر ندارند. در گزارش روزنامه‌ی وال &hellip;" />
<meta property="og:url" content="http://www.etilaatroz.com/49536" />
<meta property="og:site_name" content="روزنامه اطلاعات روز" />
<meta property="article:publisher" content="http://facebook.com/dailyetilaatroz" />
<meta property="article:author" content="dailyetilaatroz" />
<meta property="article:section" content="افغانستان" />
<meta property="article:published_time" content="۱۳۹۶-۰۴-۱۶T22:20:51+00:00" />
<meta property="og:image" content="http://www.etilaatroz.com/wp-content/uploads/2017/07/titr-1.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="446" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="اطلاعات روز: روزنامه‌ی وال استریت ژورنال گزارش کرده است که مقام‌های حکومت امریکا روی سیاست کشورشان در قبال افغانستان اختلاف نظر دارند. این روزنامه به نقل از مقام‌های امریکایی گزارش کرد که برخی چهره‌ها در قصر سفید و سایر اداره‌های حکومت امریکا در مورد اهداف واشنگتن در افغانستان توافق نظر ندارند. در گزارش روزنامه‌ی وال [&hellip;]" />
<meta name="twitter:title" content="مقام‌های امریکا روی سیاست واشنگتن در افغانستان توافق نظر ندارند | روزنامه اطلاعات روز" />
<meta name="twitter:site" content="@dailyetilaatroz" />
<meta name="twitter:image" content="http://www.etilaatroz.com/wp-content/uploads/2017/07/titr-1.jpg" />
<meta name="twitter:creator" content="@dailyetilaatroz" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="روزنامه اطلاعات روز &raquo; خوراک" href="http://www.etilaatroz.com/feed" />
<link rel="alternate" type="application/rss+xml" title="روزنامه اطلاعات روز &raquo; خوراک دیدگاه‌ها" href="http://www.etilaatroz.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="روزنامه اطلاعات روز &raquo; مقام‌های امریکا روی سیاست واشنگتن در افغانستان توافق نظر ندارند خوراک دیدگاه‌ها" href="http://www.etilaatroz.com/49536/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.etilaatroz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		







<link rel='stylesheet' id='dashicons-css'  href='http://www.etilaatroz.com/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />










<script type='text/javascript' src='http://www.etilaatroz.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>

<link rel='https://api.w.org/' href='http://www.etilaatroz.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.etilaatroz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.etilaatroz.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.etilaatroz.com/?p=49536' />
<link rel="alternate" type="application/json+oembed" href="http://www.etilaatroz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.etilaatroz.com%2F49536" />
<link rel="alternate" type="text/xml+oembed" href="http://www.etilaatroz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.etilaatroz.com%2F49536&#038;format=xml" />
<link rel="shortcut icon" href="http://www.etilaatroz.com/wp-content/themes/DailyEtilaat3.0/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" href="http://www.etilaatroz.com/wp-content/uploads/2016/01/apple_touch_icon.png" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="http://www.etilaatroz.com/wp-content/uploads/2016/01/metro_icon.png" />                    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68990242-1', 'auto');
  ga('send', 'pageview');

</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-43259857-1', 'auto');
  ga('send', 'pageview');

</script>                
<!-- SEND PULSE -->
<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/105eac58c1693200493f3ef479c298bb_0.js" async></script>

</head>

<body class="rtl post-template-default single single-post postid-49536 single-format-standard unknown vce-sid-left">

<div id="vce-main">

<header id="header" class="main-header">
<div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="http://www.etilaatroz.com/" title="روزنامه اطلاعات روز" class="has-logo"><img src="http://www.etilaatroz.com/wp-content/themes/DailyEtilaat3.0/images/voice_logo.png" alt="روزنامه اطلاعات روز" /></a>
	</span>

	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-8049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8049"><a href="http://etilaatroz.com">خانه</a></li>
<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-117 vce-cat-6"><a href="http://www.etilaatroz.com/category/news">خبر</a>
<ul class="sub-menu">
	<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132 vce-cat-22"><a href="http://www.etilaatroz.com/category/news/afghanistan">افغانستان</a></li>
	<li id="menu-item-27851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27851 vce-cat-3140"><a href="http://www.etilaatroz.com/category/news/region">منطقه</a></li>
	<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133 vce-cat-23"><a href="http://www.etilaatroz.com/category/news/%d8%ac%d9%87%d8%a7%d9%86">جهان</a></li>
</ul>
</li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125 vce-cat-15"><a href="http://www.etilaatroz.com/category/%da%af%d8%b2%d8%a7%d8%b1%d8%b4">گزارش</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116 vce-cat-14"><a href="http://www.etilaatroz.com/category/%d8%aa%d8%ad%d9%84%db%8c%d9%84">تحلیل</a></li>
<li id="menu-item-27850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27850 vce-cat-345"><a href="http://www.etilaatroz.com/category/%d8%aa%d8%b1%d8%ac%d9%85%d9%87">ترجمه</a></li>
<li id="menu-item-27852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27852 vce-cat-3141"><a href="http://www.etilaatroz.com/category/satire">طنز</a></li>
<li id="menu-item-372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372 vce-cat-33"><a href="http://www.etilaatroz.com/category/%da%af%d9%81%d8%aa%da%af%d9%88">گفتگو</a></li>
<li id="menu-item-373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-373 vce-cat-34"><a href="http://www.etilaatroz.com/category/vizhahaa">صفحه ویژه</a>
<ul class="sub-menu">
	<li id="menu-item-33296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33296 vce-cat-5098"><a href="http://www.etilaatroz.com/category/vizhahaa/1001%d9%90days">هزار و یک روز</a></li>
	<li id="menu-item-31750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31750 vce-cat-4901"><a href="http://www.etilaatroz.com/category/vizhahaa/vizhe_akbar">یادنامه ی اکبر</a></li>
	<li id="menu-item-1846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1846 vce-cat-139"><a href="http://www.etilaatroz.com/category/vizhahaa/%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-93-%d8%b5%d9%81%d8%ad%d9%87-%d9%88%db%8c%da%98%d9%87">انتخابات- ۹۳</a></li>
	<li id="menu-item-13076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13076 vce-cat-669"><a href="http://www.etilaatroz.com/category/vizhahaa/%d8%aa%d9%88%d9%86%d8%a7%db%8c%db%8c-%d9%88-%d8%aa%d9%86%d9%87%d8%a7%db%8c%db%8c-%d9%88%db%8c%da%98%d9%87-%d8%b2%d9%86%d8%a7%d9%86">تونایی و تنهایی (ویژه زنان)</a></li>
</ul>
</li>
<li id="menu-item-34157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34157 vce-cat-5203"><a href="http://www.etilaatroz.com/category/dailynewspapers">آرشیف روزنامه</a></li>
<li id="menu-item-36314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36314 vce-cat-5023"><a href="http://www.etilaatroz.com/category/%d9%85%d9%86%d8%a7%d8%a8%d8%b9">منابع</a></li>
<li id="menu-item-2855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2855 vce-cat-270"><a href="http://www.etilaatroz.com/category/morepages">بیشتر</a>
<ul class="sub-menu">
	<li id="menu-item-2857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2857 vce-cat-10"><a href="http://www.etilaatroz.com/category/%d8%b5%d8%ad%d8%aa">صحت</a></li>
	<li id="menu-item-2856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2856 vce-cat-271"><a href="http://www.etilaatroz.com/category/life">زندگی</a></li>
	<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121 vce-cat-9"><a href="http://www.etilaatroz.com/category/%d9%88%d8%b1%d8%b2%d8%b4%db%8c">ورزش</a>
	<ul class="sub-menu">
		<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122 vce-cat-17"><a href="http://www.etilaatroz.com/category/%d9%88%d8%b1%d8%b2%d8%b4%db%8c/%d9%81%d9%88%d8%aa%d8%a8%d8%a7%d9%84">فوتبال</a></li>
		<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123 vce-cat-19"><a href="http://www.etilaatroz.com/category/%d9%88%d8%b1%d8%b2%d8%b4%db%8c/%d9%88%d8%a7%d9%84%db%8c%d8%a8%d8%a7%d9%84">والیبال</a></li>
		<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124 vce-cat-18"><a href="http://www.etilaatroz.com/category/%d9%88%d8%b1%d8%b2%d8%b4%db%8c/%da%a9%d8%b1%da%a9%d8%aa">کرکت</a></li>
	</ul>
</li>
	<li id="menu-item-2858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2858 vce-cat-16"><a href="http://www.etilaatroz.com/category/%da%af%d9%88%d9%86%d8%a7%da%af%d9%88%d9%86">گوناگون</a></li>
</ul>
</li>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://www.etilaatroz.com/" method="get">
		<input name="s" class="search-input" size="20" type="text" value="جستجو در اطلاعات روز" onfocus="(this.value == 'جستجو در اطلاعات روز') && (this.value = '')" onblur="(this.value == '') && (this.value = 'جستجو در اطلاعات روز')" placeholder="جستجو در اطلاعات روز" />
		</form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">

	
<div id="content" class="container site-content">

			<aside id="sidebar" class="sidebar left">
		<div id="vce_posts_widget-5" class="widget vce_posts_widget"><h4 class="widget-title"><span>سرمقاله</span></h4>
		
		<ul class="vce-post-big">

			
		 		<li>
		 					 			<a href="http://www.etilaatroz.com/49538" class="featured_image_sidebar" title="فرصت‌های اقتصادی؛ راهی برای غلبه بر چالش‌های سیاسی"><span class="vce-post-img"><img width="380" height="260" src="http://www.etilaatroz.com/wp-content/uploads/2016/12/etilaatroz.gif" data-lazy-type="image" data-lazy-src="http://www.etilaatroz.com/wp-content/uploads/2017/07/sar-1-380x260.jpg" class="lazy lazy-hidden attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" data-lazy-srcset="http://www.etilaatroz.com/wp-content/uploads/2017/07/sar-1-380x260.jpg 380w, http://www.etilaatroz.com/wp-content/uploads/2017/07/sar-1-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /><noscript><img width="380" height="260" src="http://www.etilaatroz.com/wp-content/uploads/2017/07/sar-1-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="http://www.etilaatroz.com/wp-content/uploads/2017/07/sar-1-380x260.jpg 380w, http://www.etilaatroz.com/wp-content/uploads/2017/07/sar-1-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></noscript></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.etilaatroz.com/49538" title="فرصت‌های اقتصادی؛ راهی برای غلبه بر چالش‌های سیاسی" class="vce-post-link">فرصت‌های اقتصادی؛ راهی برای غلبه بر چالش‌های سیاسی</a>
		 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-6" class="widget vce_posts_widget"><h4 class="widget-title"><span>بحث انگیزترین ماه</span></h4>
		
		<ul class="vce-post-list">

			
		 		<li>
		 					 			<a href="http://www.etilaatroz.com/48704" class="featured_image_sidebar" title="شش سال دست‌فروشی یک معلول؛ صاحب خانه‌ شده‌ام و مادرم حج رفته"><span class="vce-post-img"><img width="145" height="100" src="http://www.etilaatroz.com/wp-content/uploads/2016/12/etilaatroz.gif" data-lazy-type="image" data-lazy-src="http://www.etilaatroz.com/wp-content/uploads/2017/06/8EB07451-9F91-41D2-9C19-6A9AC5D64903_cx10_cy14_cw90_w1023_r1_s-145x100.jpg" class="lazy lazy-hidden attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" data-lazy-srcset="http://www.etilaatroz.com/wp-content/uploads/2017/06/8EB07451-9F91-41D2-9C19-6A9AC5D64903_cx10_cy14_cw90_w1023_r1_s-145x100.jpg 145w, http://www.etilaatroz.com/wp-content/uploads/2017/06/8EB07451-9F91-41D2-9C19-6A9AC5D64903_cx10_cy14_cw90_w1023_r1_s-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /><noscript><img width="145" height="100" src="http://www.etilaatroz.com/wp-content/uploads/2017/06/8EB07451-9F91-41D2-9C19-6A9AC5D64903_cx10_cy14_cw90_w1023_r1_s-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.etilaatroz.com/wp-content/uploads/2017/06/8EB07451-9F91-41D2-9C19-6A9AC5D64903_cx10_cy14_cw90_w1023_r1_s-145x100.jpg 145w, http://www.etilaatroz.com/wp-content/uploads/2017/06/8EB07451-9F91-41D2-9C19-6A9AC5D64903_cx10_cy14_cw90_w1023_r1_s-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></noscript></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.etilaatroz.com/48704" title="شش سال دست‌فروشی یک معلول؛ صاحب خانه‌ شده‌ام و مادرم حج رفته" class="vce-post-link">شش سال دست‌فروشی یک معلول؛ صاحب خانه‌ شده‌ام و مادرم حج رفته</a>
		 					 				<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">  <a href="http://www.etilaatroz.com/author/al_4hnavui_la">روزنامه اطلاعات روز</a></span></span></div></div>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.etilaatroz.com/48880" class="featured_image_sidebar" title="قوانین معلق؛ اسنادی که در دفتر ریاست‌جمهوری خاک می‌خورند"><span class="vce-post-img"><img width="145" height="100" src="http://www.etilaatroz.com/wp-content/uploads/2016/12/etilaatroz.gif" data-lazy-type="image" data-lazy-src="http://www.etilaatroz.com/wp-content/uploads/2017/06/5-2-3-145x100.jpg" class="lazy lazy-hidden attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" data-lazy-srcset="http://www.etilaatroz.com/wp-content/uploads/2017/06/5-2-3-145x100.jpg 145w, http://www.etilaatroz.com/wp-content/uploads/2017/06/5-2-3-30x21.jpg 30w, http://www.etilaatroz.com/wp-content/uploads/2017/06/5-2-3-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /><noscript><img width="145" height="100" src="http://www.etilaatroz.com/wp-content/uploads/2017/06/5-2-3-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.etilaatroz.com/wp-content/uploads/2017/06/5-2-3-145x100.jpg 145w, http://www.etilaatroz.com/wp-content/uploads/2017/06/5-2-3-30x21.jpg 30w, http://www.etilaatroz.com/wp-content/uploads/2017/06/5-2-3-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></noscript></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.etilaatroz.com/48880" title="قوانین معلق؛ اسنادی که در دفتر ریاست‌جمهوری خاک می‌خورند" class="vce-post-link">قوانین معلق؛ اسنادی که در دفتر ریاست‌جمهوری خاک می‌خورند</a>
		 					 				<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">  <a href="http://www.etilaatroz.com/author/al_4hnavui_la">روزنامه اطلاعات روز</a></span></span></div></div>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.etilaatroz.com/48609" class="featured_image_sidebar" title="صدایی در سردخانه؛ راضیه چه‌گونه حسین را یافت؟"><span class="vce-post-img"><img width="145" height="100" src="http://www.etilaatroz.com/wp-content/uploads/2016/12/etilaatroz.gif" data-lazy-type="image" data-lazy-src="http://www.etilaatroz.com/wp-content/uploads/2017/06/DSC_4540-145x100.jpg" class="lazy lazy-hidden attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" data-lazy-srcset="http://www.etilaatroz.com/wp-content/uploads/2017/06/DSC_4540-145x100.jpg 145w, http://www.etilaatroz.com/wp-content/uploads/2017/06/DSC_4540-30x20.jpg 30w, http://www.etilaatroz.com/wp-content/uploads/2017/06/DSC_4540-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /><noscript><img width="145" height="100" src="http://www.etilaatroz.com/wp-content/uploads/2017/06/DSC_4540-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.etilaatroz.com/wp-content/uploads/2017/06/DSC_4540-145x100.jpg 145w, http://www.etilaatroz.com/wp-content/uploads/2017/06/DSC_4540-30x20.jpg 30w, http://www.etilaatroz.com/wp-content/uploads/2017/06/DSC_4540-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></noscript></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.etilaatroz.com/48609" title="صدایی در سردخانه؛ راضیه چه‌گونه حسین را یافت؟" class="vce-post-link">صدایی در سردخانه؛ راضیه چه‌گونه حسین را یافت؟</a>
		 					 				<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">  <a href="http://www.etilaatroz.com/author/al_4hnavui_la">روزنامه اطلاعات روز</a></span></span></div></div>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.etilaatroz.com/48603" class="featured_image_sidebar" title="یک هفته پس از حملات مرگ‌بار تروریستی: شنبه روز عزای ملی است"><span class="vce-post-img"><img width="145" height="100" src="http://www.etilaatroz.com/wp-content/uploads/2016/12/etilaatroz.gif" data-lazy-type="image" data-lazy-src="http://www.etilaatroz.com/wp-content/uploads/2017/06/titr-3-145x100.jpg" class="lazy lazy-hidden attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" data-lazy-srcset="http://www.etilaatroz.com/wp-content/uploads/2017/06/titr-3-145x100.jpg 145w, http://www.etilaatroz.com/wp-content/uploads/2017/06/titr-3-30x20.jpg 30w, http://www.etilaatroz.com/wp-content/uploads/2017/06/titr-3-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /><noscript><img width="145" height="100" src="http://www.etilaatroz.com/wp-content/uploads/2017/06/titr-3-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.etilaatroz.com/wp-content/uploads/2017/06/titr-3-145x100.jpg 145w, http://www.etilaatroz.com/wp-content/uploads/2017/06/titr-3-30x20.jpg 30w, http://www.etilaatroz.com/wp-content/uploads/2017/06/titr-3-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></noscript></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.etilaatroz.com/48603" title="یک هفته پس از حملات مرگ‌بار تروریستی: شنبه روز عزای ملی است" class="vce-post-link">یک هفته پس از حملات مرگ‌بار تروریستی: شنبه روز عزای ملی است</a>
		 					 				<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">  <a href="http://www.etilaatroz.com/author/al_4hnavui_la">روزنامه اطلاعات روز</a></span></span></div></div>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.etilaatroz.com/49544" class="featured_image_sidebar" title="یک مخفی‌گاه بزرگ جنگ افزار طالبان در ولایت لوگر کشف شد"><span class="vce-post-img"><img width="145" height="100" src="http://www.etilaatroz.com/wp-content/uploads/2016/12/etilaatroz.gif" data-lazy-type="image" data-lazy-src="http://www.etilaatroz.com/wp-content/uploads/2017/07/unnamed2121-145x100.jpg" class="lazy lazy-hidden attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" data-lazy-srcset="http://www.etilaatroz.com/wp-content/uploads/2017/07/unnamed2121-145x100.jpg 145w, http://www.etilaatroz.com/wp-content/uploads/2017/07/unnamed2121-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /><noscript><img width="145" height="100" src="http://www.etilaatroz.com/wp-content/uploads/2017/07/unnamed2121-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.etilaatroz.com/wp-content/uploads/2017/07/unnamed2121-145x100.jpg 145w, http://www.etilaatroz.com/wp-content/uploads/2017/07/unnamed2121-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></noscript></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.etilaatroz.com/49544" title="یک مخفی‌گاه بزرگ جنگ افزار طالبان در ولایت لوگر کشف شد" class="vce-post-link">یک مخفی‌گاه بزرگ جنگ افزار طالبان در ولایت لوگر کشف شد</a>
		 					 				<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">  <a href="http://www.etilaatroz.com/author/al_4hnavui_la">روزنامه اطلاعات روز</a></span></span></div></div>
		 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>	</aside>
		
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-49536" class="vce-single post-49536 post type-post status-publish format-standard has-post-thumbnail hentry category-afghanistan category-news">

			<header class="entry-header">
							<span class="meta-category"><a href="http://www.etilaatroz.com/category/news/afghanistan" class="category-22">افغانستان</a> <span>&bull;</span> <a href="http://www.etilaatroz.com/category/news" class="category-6">خبر</a></span>
			
			<h1 class="entry-title">مقام‌های امریکا روی سیاست واشنگتن در افغانستان توافق نظر ندارند</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">۱۶ سرطان ۱۳۹۶</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">  <a href="http://www.etilaatroz.com/author/al_4hnavui_la">روزنامه اطلاعات روز</a></span></span></div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="700" height="446" src="http://www.etilaatroz.com/wp-content/uploads/2016/12/etilaatroz.gif" data-lazy-type="image" data-lazy-src="http://www.etilaatroz.com/wp-content/uploads/2017/07/titr-1.jpg" class="lazy lazy-hidden attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" data-lazy-srcset="http://www.etilaatroz.com/wp-content/uploads/2017/07/titr-1.jpg 700w, http://www.etilaatroz.com/wp-content/uploads/2017/07/titr-1-300x191.jpg 300w, http://www.etilaatroz.com/wp-content/uploads/2017/07/titr-1-600x382.jpg 600w, http://www.etilaatroz.com/wp-content/uploads/2017/07/titr-1-30x19.jpg 30w" sizes="(max-width: 700px) 100vw, 700px" /><noscript><img width="700" height="446" src="http://www.etilaatroz.com/wp-content/uploads/2017/07/titr-1.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="http://www.etilaatroz.com/wp-content/uploads/2017/07/titr-1.jpg 700w, http://www.etilaatroz.com/wp-content/uploads/2017/07/titr-1-300x191.jpg 300w, http://www.etilaatroz.com/wp-content/uploads/2017/07/titr-1-600x382.jpg 600w, http://www.etilaatroz.com/wp-content/uploads/2017/07/titr-1-30x19.jpg 30w" sizes="(max-width: 700px) 100vw, 700px" /></noscript>
									</div>

				
					
	    
	<div class="entry-content">
		<p><strong>اطلاعات روز:</strong> روزنامه‌ی وال استریت ژورنال گزارش کرده است که مقام‌های حکومت امریکا روی سیاست کشورشان در قبال افغانستان اختلاف نظر دارند.<br />
این روزنامه به نقل از مقام‌های امریکایی گزارش کرد که برخی چهره‌ها در قصر سفید و سایر اداره‌های حکومت امریکا در مورد اهداف واشنگتن در افغانستان توافق نظر ندارند.<br />
در گزارش روزنامه‌ی وال استریت ژورنال آمده است که از سرگیری مذاکرات با گروه طالبان و تحت فشار قرار دادن پاکستان، دو مورد اصلی اختلاف نظر میان مقام‌های امریکایی است.<br />
بر اساس گزارش این روزنامه، فقط چند روز پس از آن‌که دونالد ترمپ، رییس‌جمهور صلاحیت تعیین شمار سربازان امریکایی در افغانستان را به جیم متیس، وزیر دفاع کشورش سپرد، قصر سفید در یک یادداشت محرمانه خواستار اعزام شمار محدود سربازان امریکایی به افغانستان شده بود.<br />
در این یادداشت که از سوی جنرال مک مستر، مشاور امنیت ملی امریکا و تعدادی از مقام‌های ارشد حکومت آن کشور ارسال شده بود، آمده است که دونالد ترمپ به وزیر دفاع آن کشور تنها اجازه‌ی اعزام حداکثر ۳۹۰۰ سرباز امریکایی را به افغانستان خواهد داد.<br />
وال استریت ژورنال می‌افزاید که این یادداشت بر شمار اعزام سربازان تازه‌نفس امریکایی به افغانستان محدودیت وضع می‌کند.<br />
در گزارش این روزنامه‌ی امریکایی آمده است که این پیام‌های ضدونقیض نمایانگر اختلافات بین مقام‌های حکومت دونالد ترمپ در مورد سیاست واشنگتن در قبال افغانستان می‌باشد.<br />
این در حالی است که حکومت دونالد ترمپ تلاش دارد تا استراتژی امریکا در قبال جنگ افغانستان را تغییر بدهد.</p>

	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
							</div>
		</footer>
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http://www.etilaatroz.com/49536&amp;t=مقام‌های امریکا روی سیاست واشنگتن در افغانستان توافق نظر ندارند"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://www.etilaatroz.com/49536&amp;text=مقام‌های امریکا روی سیاست واشنگتن در افغانستان توافق نظر ندارند"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://www.etilaatroz.com/49536"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http://www.etilaatroz.com/49536&amp;media=http://www.etilaatroz.com/wp-content/uploads/2017/07/titr-1.jpg&amp;description=مقام‌های امریکا روی سیاست واشنگتن در افغانستان توافق نظر ندارند"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.etilaatroz.com/49536&amp;title=مقام‌های امریکا روی سیاست واشنگتن در افغانستان توافق نظر ندارند"></a></li>		</ul>
	</div>
	
</article>
		
		
		</main>

		
		
		
		
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">دیدگاه خود را بیان کنید <small><a rel="nofollow" id="cancel-comment-reply-link" href="/49536#respond" style="display:none;">X</a></small></h3>			<form action="http://www.etilaatroz.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">دیدگاه خود را بنویسید...</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">نام<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">ایمیل<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">بلاگ / سایت</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="cptch_block"><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_26"><span class="cptch_span">چهار</span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span">1</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_26" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="E4s=" /><input type="hidden" name="cptch_time" value="1499494076" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="ارسال دیدگاه" /> <input type='hidden' name='comment_post_ID' value='49536' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">ارسال مطالب جدید به ایمیل من</label></p>			</form>
			</div><!-- #respond -->
	
	</div>

	
</div>


	<footer id="footer" class="site-footer">

		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
								<div class="menu-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%db%8c-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-27846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27846"><a href="https://www.facebook.com/dailyetilaatroz"><span class="vce-social-name">فیسبوک</span></a></li>
<li id="menu-item-27847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27847"><a href="https://plus.google.com/+DailyEtilaatRoz"><span class="vce-social-name">گوگل +</span></a></li>
<li id="menu-item-27848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27848"><a href="https://twitter.com/dailyetilaatroz"><span class="vce-social-name">تویتر</span></a></li>
</ul></div>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-28225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28225"><a href="http://www.etilaatroz.com/%d8%aa%d9%85%d8%a7%d8%b3-%d8%a8%d8%a7-%d9%85%d8%a7">تماس با ما</a></li>
<li id="menu-item-28226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28226"><a href="http://www.etilaatroz.com/%d8%a2%d8%b1%d8%b4%db%8c%d9%88-%d9%88%db%8c%da%98%d9%87%e2%80%8c%d9%86%d8%a7%d9%85%d9%87">ویژه نامه ها</a></li>
<li id="menu-item-28227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28227"><a href="http://www.etilaatroz.com/%d8%a2%d8%b1%d8%b4%db%8c%d9%88-%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d8%b1%d9%88%d8%b2%d9%86%d8%a7%d9%85%d9%87">صفحات روزنامه |</a></li>
<li id="menu-item-37653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37653"><a href="http://www.etilaatroz.com/advertisement">تبلیغات</a></li>
</ul>						</div>
						

											<div class="vce-wrap-center">
							<p><p style="text-align: center; font-size: small;"><span style="line-height: 27px;">1391 - 1395 روزنامه اطلاعات روز | مردم سالاری را پدید میاورد </span></p></p>						</div>
					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.etilaatroz.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "c704ef778f", post_id : 49536 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.etilaatroz.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>









<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"","sticky_header_offset":"700","sticky_header_logo":"","logo_retina":"","logo_mobile":"","rtl_mode":"1","ajax_url":"http:\/\/www.etilaatroz.com\/wp-admin\/admin-ajax.php","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"}};
/* ]]> */
</script>



<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"40df5bd681","ajaxurl":"http:\/\/www.etilaatroz.com\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>



<script type="text/javascript" defer src="http://www.etilaatroz.com/wp-content/cache/autoptimize/js/autoptimize_fc2c40c49c30c7e23ebd0488466b0170.js"></script></body>
</html>